How to use SLA in helpdesk

Hi,
I have

  1. Enabled SLA policies
  2. Created 1 SLA policy

When I create a ticket, there is no drop down in the SLA policy part.
Please advise how to enable this.

Thanks,
Andrew

Hello,

In the ticket, SLA policy is a read-only field because readonly="true" attribute and it is automatically filled according to condition. So there is no dropdown.

Thanks.

1 J'aime